Bem vindo ao nosso forum ! É seu primeiro acesso?
Registro
Página 442 de 446 PrimeiroPrimeiro ... 342392432440441442443444 ... ÚltimoÚltimo
Resultados 6.616 a 6.630 de 6684

Tópico: Desabafo Geral!

  1. #1
    AhlexTerry
    Visitante

    Angry Desabafo Geral!

    Xingue, reclame, grite, bata a cabeça na parede... Enfim, desabafe seus problemas aqui!

    O tópico de maior sucesso da SNK-NeoFighters. Aquele no qual só contamos coisas no qual você se:



    ---------------------

    INAUGURANDO: Fui pagar a fatura do cartão ontem (segunda)! Todos os locais que recebem conta estavam extremamente lotados e alguns, nem aceitavam mais... Hoje sendo feriado, só posso pagar na quarta...

    Moral da história? R$ 95,00 de juros de mora para o próximo mês.

    MALDITA GREVE DE BANCOS!

  2. #6616
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Meu PC está com um problema já tem alguns meses em que toda vez que eu dou boot nele, aparece uma mensagem de verificação:



    Não está afetando a performance do meu PC, mas está chato, além de eu temer que possa ser problema no meu SSD ou em algum outro HD e que um deles irá logo, logo para o saco e levar todos os meus pornôs vídeos de F1 e animes juntos. Eu formato o PC e ele dá boot normal (de 6 a 8 segundos). Mas, depois de um tempo, acontece algo aleatório no PC e ele faz essa verificação nesse volume que eu não faço a menor ideia de qual seja e o boot demora algo entre uns 15 a 20 segundos.

    Alguém aqui nesse moribundo fórum faz ideia do que possa ser isso e se tem como eu eliminar essa verificação? Eu suspeito já ter visto alguma pasta com esse nome extenso que se encontra na foto, mas não achei mais essa pasta.

    OBS: Eu deveria postar isso na parte de informática. Mas o fórum está tão capenga que vai por aqui, mesmo. rsrs
    Última edição por Hwoarang; 24/08/2019 às 20:50.

  3. #6617
    Ultimate Fighter Avatar de guiltygear
    Inicio
    Oct 2010
    Localização
    Bahia
    Posts
    13.440

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Meu PC está com um problema já tem alguns meses em que toda vez que eu dou boot nele, aparece uma mensagem de verificação:



    Não está afetando a performance do meu PC, mas está chato, além de eu temer que possa ser problema no meu SSD ou em algum outro HD e que ele irá logo, logo para o saco e levar todos os meus pornôs vídeos de F1 e animes pro saco. Eu formato o PC e ele dá boot normal (de 6 a 8 segundos). Mas, depois de um tempo, acontece algo aleatório no PC e ele faz essa verificação nesse volume que eu não faço a menor ideia de qual seja e o boot demora algo entre uns 15 a 20 segundos.

    Alguém aqui nesse moribundo fórum faz ideia do que possa ser isso e se tem como eu eliminar essa verificação? Eu suspeito já ter visto alguma pasta com esse nome extenso que se encontra na foto, mas não achei mais essa pasta.

    OBS: Eu deveria postar isso na parte de informática. Mas o fórum está tão capenga que vai por aqui, mesmo. rsrs
    Clica no icone do iniciar com o botão direito e abre o Commando (ou Power Shell atualmente) com administrador e executa cada um desses comandos por vez e deixa eles fazerem o serviço. Se não resolver, é algum outro problema.

    chkdsk /r

    DISM /online /cleanup-image /restorehealth

    sfc /scannow


    "Resident Evil Franchising Attorney"
    #VoltaRouken
    Emuladores
    Black Market Team

  4. #6618
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Citação Postado originalmente por guiltygear Ver Post
    Clica no icone do iniciar com o botão direito e abre o Commando (ou Power Shell atualmente) com administrador e executa cada um desses comandos por vez e deixa eles fazerem o serviço. Se não resolver, é algum outro problema.

    chkdsk /r

    DISM /online /cleanup-image /restorehealth

    sfc /scannow
    Eu já tinha feito o primeiro comando. Tanto da primeira vez como nesta outra vez, apareceu essa mensagem:



    Não adiantou nada da outra vez. Logo, não repetirei o procedimento. Mas, fiquei preocupado com essa informação de que o tal volume estaria sendo usado por outro processo. Isso significaria que meu PC poderia estar sendo usado remotamente por alguém?

    Eu fiz os outros procedimentos, mas não adiantou nada. Porém, eu estava com uma suspeita com relação a um dos meus HDs (um de 1.5TB que já tem 8 anos de uso). Desconectei ele do PC e, ao reiniciar, o Windows não fez a verificação. Logo, me parece que o problema é nesse HD, que não é o HD onde está instalado o Windows. Como eu lembro que eu já tinha verificado esse HD com programas específicos pra isso e constava que ele já estava entrando em estado de atenção, tô achando que esse HD está começando a entrar nas últimas. Um outro HD de 1.5TB que eu tenho eu já tratei de aposentar ele porque ficou notório que ele estava interferindo no funcionamento do PC como um todo. Acho que vou ter que comprar outro HD pra substituir esse, pois eu tenho vários animes e corridas de F1 instalado nele.
    Última edição por Hwoarang; 24/08/2019 às 21:32.

  5. #6619
    Super Fighter Avatar de Eduardo Yagami
    Inicio
    Aug 2011
    Idade
    37
    Posts
    1.953

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Eu já tinha feito o primeiro comando. Tanto da primeira vez como nesta outra vez, apareceu essa mensagem:



    Não adiantou nada da outra vez. Logo, não repetirei o procedimento. Mas, fiquei preocupado com essa informação de que o tal volume estaria sendo usado por outro processo. Isso significaria que meu PC poderia estar sendo usado remotamente por alguém?

    Eu fiz os outros procedimentos, mas não adiantou nada. Porém, eu estava com uma suspeita com relação a um dos meus HDs (um de 1.5TB que já tem 8 anos de uso). Desconectei ele do PC e, ao reiniciar, o Windows não fez a verificação. Logo, me parece que o problema é nesse HD, que não é o HD onde está instalado o Windows. Como eu lembro que eu já tinha verificado esse HD com programas específicos pra isso e constava que ele já estava entrando em estado de atenção, tô achando que esse HD está começando a entrar nas últimas. Um outro HD de 1.5TB que eu tenho eu já tratei de aposentar ele porque ficou notório que ele estava interferindo no funcionamento do PC como um todo. Acho que vou ter que comprar outro HD pra substituir esse, pois eu tenho vários animes e corridas de F1 instalado nele.
    Tu tem que fazer como sistema offline, kkk Como que tu vai desmontar o Volume pra verificar e recuperar arquivos de sistema se o sistema tá online?

    - Abre no modo recuperação ou por algum Boot de instalação do Windows, DVD, Pendrive... Isso pode corrigir mas não vai resolver a causa, dependendo for ;

    - Dá uma olhada nesses teus HDDs com algum programa de checagem do Status do S.M.A.R.T. ( HDTune, AIDA64) vai mostrar a integridade e oq pode estar acontecendo e oq você pode estar fazendo... rs;

    - Vê se teus cabo SATA não tão frouxos ou são velhos, se puder troque;

    Enfim, só vendo... rs Mas se já faz tempo que tu fez diagnóstico e já foi avisado de que não tava sadio, então não dá pra ficar vacilando mais. Se tu tiver condições já providencie, mas seria bom dar uma geral antes pra saber se não tem nada no teu conjunto estragando eles, como cabos, fontes, calor...
    Última edição por Eduardo Yagami; 24/08/2019 às 22:39.

  6. #6620
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Citação Postado originalmente por Eduardo Yagami Ver Post
    Tu tem que fazer como sistema offline, kkk Como que tu vai desmontar o Volume pra verificar e recuperar arquivos de sistema se o sistema tá online?

    - Abre no modo recuperação ou por algum Boot de instalação do Windows, DVD, Pendrive... Isso pode corrigir mas não vai resolver a causa, dependendo for ;

    - Dá uma olhada nesses teus HDDs com algum programa de checagem do Status do S.M.A.R.T. ( HDTune, AIDA64) vai mostrar a integridade e oq pode estar acontecendo e oq você pode estar fazendo... rs;

    - Vê se teus cabo SATA não tão frouxos ou são velhos, se puder troque;

    Enfim, só vendo... rs Mas se já faz tempo que tu fez diagnóstico e já foi avisado de que não tava sadio, então não dá pra ficar vacilando mais. Se tu tiver condições já providencie, mas seria bom dar uma geral antes pra saber se não tem nada no teu conjunto estragando eles, como cabos, fontes, calor...
    Quando você diz "arquivos de sistema", você se refere aos arquivos relativos ao SO? Se for isso, não é o caso, pois o HD que está aparentando ter problemas é um HD onde o Windows não está instalado. E confesso que não entendi a necessidade do PC estar offline pra fazer tal verificação. Inclusive, repeti o procedimento desconectado da internet e apareceu a mesma mensagem da foto. Logo, estar online não parece ser o problema.

    Olhei no AIDA64 e no HWInfo e em ambos o HD aparece sem problema algum, o que é um tanto estranho. Já no HDTune, segue a mesma coisa que o CrystalDiskInfo havia informado.

    Eu também estava com suspeita com relação ao cabo SATA porque, justamente, noto que ele fica um tanto frouxo. O problema é que eu não tenho cabo SATA sobrando, a não ser que eu compre um. Problema é que as intermediações onde eu moro eu não confio de comprar coisas para informática por, provavelmente, muitas dessas coisas serem piratas. A não ser que eu encoste um dos HDs em que o cabo SATA esteja funcionando normalmente e mantenha ele conectado com esse HD em estado de atenção pra ver o que acontece.

    Independente de qualquer coisa, mesmo que o cabo SATA esteja causando alguma coisa, acredito que o HD esteja com problemas, dada a minha experiência com o outro HD, que era o mesmo modelo deste atual, inclusive. O HD encostado usava o mesmo cabo SATA que está no HD atual, e o HD atual, de longe, está melhor em funcionamento do que o outro HD, o que me faz pensar que a influência do cabo SATA seja pequena.

    EDIT: Ah! Outra coisa estranha que eu notei é que, tanto no HDTune quanto no HWInfo e no AIDA64 aparecem uma partição com o nome de MSFT XVDD. Ao que parece, ela é relacionada com o Game Pass pra PC, uma vez que eu tenho a assinatura do Game Pass Ultimate. Quem sabe, não tenha a ver com esse tal volume? O problema é que eu não tenho acesso a ele e ele só tem 10MB de tamanho.

    E o erro que meu HD tem é um tal de Calibration Retry Count, e está na contagem de 179.

    Última edição por Hwoarang; 25/08/2019 às 02:48.

  7. #6621
    Super Fighter Avatar de Eduardo Yagami
    Inicio
    Aug 2011
    Idade
    37
    Posts
    1.953

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Quando você diz "arquivos de sistema", você se refere aos arquivos relativos ao SO? Se for isso, não é o caso, pois o HD que está aparentando ter problemas é um HD onde o Windows não está instalado. E confesso que não entendi a necessidade do PC estar offline pra fazer tal verificação. Inclusive, repeti o procedimento desconectado da internet e apareceu a mesma mensagem da foto. Logo, estar online não parece ser o problema.

    Olhei no AIDA64 e no HWInfo e em ambos o HD aparece sem problema algum, o que é um tanto estranho. Já no HDTune, segue a mesma coisa que o CrystalDiskInfo havia informado.

    Eu também estava com suspeita com relação ao cabo SATA porque, justamente, noto que ele fica um tanto frouxo. O problema é que eu não tenho cabo SATA sobrando, a não ser que eu compre um. Problema é que as intermediações onde eu moro eu não confio de comprar coisas para informática por, provavelmente, muitas dessas coisas serem piratas. A não ser que eu encoste um dos HDs em que o cabo SATA esteja funcionando normalmente e mantenha ele conectado com esse HD em estado de atenção pra ver o que acontece.

    Independente de qualquer coisa, mesmo que o cabo SATA esteja causando alguma coisa, acredito que o HD esteja com problemas, dada a minha experiência com o outro HD, que era o mesmo modelo deste atual, inclusive. O HD encostado usava o mesmo cabo SATA que está no HD atual, e o HD atual, de longe, está melhor em funcionamento do que o outro HD, o que me faz pensar que a influência do cabo SATA seja pequena.

    EDIT: Ah! Outra coisa estranha que eu notei é que, tanto no HDTune quanto no HWInfo e no AIDA64 aparecem uma partição com o nome de MSFT XVDD. Ao que parece, ela é relacionada com o Game Pass pra PC, uma vez que eu tenho a assinatura do Game Pass Ultimate. Quem sabe, não tenha a ver com esse tal volume? O problema é que eu não tenho acesso a ele e ele só tem 10MB de tamanho.

    E o erro que meu HD tem é um tal de Calibration Retry Count, e está na contagem de 179.

    Quando eu digo Online, quis dizer o sistema todo iniciado... Dependendo de como o seu sistema tá usando o HDD ele vai atrelar mais ou menos. Mas ele sempre grava informações de segurança, assinatura de proprietário dos arquivos permissões de acesso e tudo mais do SO mesmo sendo HDD de arquivo. POr isso o ideal é carregar pelo Boot ou recuperação via administrador, então ele deixa desmontar o volume pra verificar e corrigir...

    Sempre leio por ai que o HDTune costuma alertar mais do que os outros programas, tipo falso positivo, mas sempre usei e agora por exemplo no Meu HDD Barracuda eles tá 100% oK, tenho ele tem pelo menos 4 anos, o curioso é que não tem essa linha de calibration Retry

    Mas esse erro comumente tá atrelado a oscilações de energia da fonte que descalibra o cabeçote do Hdd e causa erro de leitura ou escrita, tu pode dar uma geral nos plugs da fonte e mesmo dos cabo Sata, geralmente eles costumam ficar com o conector alargado com o tempo chega a ser bem visivel, mas tu soprando um ar quente, tipo secador de cabelo e apertando e esperando esfriar pra ele voltar ao formato normal ele volta a ficar apertadinho...

    Ai tu monitora esse valor ai, se ele for aumentando muito, pode ser um vicio de fábrica que pode t´se manifestando, mas se tu diz que já teve esse problema... era a mesma fonte? Pode ser suspeita... Já vi HDD zerado par pau em questão de meses por conta de fonte bomba, a tua pode não ser uma bomba de fábrica, mas por fadiga, pode estar começando a bombar... kkk

  8. #6622
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Citação Postado originalmente por Eduardo Yagami Ver Post
    Quando eu digo Online, quis dizer o sistema todo iniciado... Dependendo de como o seu sistema tá usando o HDD ele vai atrelar mais ou menos. Mas ele sempre grava informações de segurança, assinatura de proprietário dos arquivos permissões de acesso e tudo mais do SO mesmo sendo HDD de arquivo. POr isso o ideal é carregar pelo Boot ou recuperação via administrador, então ele deixa desmontar o volume pra verificar e corrigir...

    Sempre leio por ai que o HDTune costuma alertar mais do que os outros programas, tipo falso positivo, mas sempre usei e agora por exemplo no Meu HDD Barracuda eles tá 100% oK, tenho ele tem pelo menos 4 anos, o curioso é que não tem essa linha de calibration Retry

    Mas esse erro comumente tá atrelado a oscilações de energia da fonte que descalibra o cabeçote do Hdd e causa erro de leitura ou escrita, tu pode dar uma geral nos plugs da fonte e mesmo dos cabo Sata, geralmente eles costumam ficar com o conector alargado com o tempo chega a ser bem visivel, mas tu soprando um ar quente, tipo secador de cabelo e apertando e esperando esfriar pra ele voltar ao formato normal ele volta a ficar apertadinho...

    Ai tu monitora esse valor ai, se ele for aumentando muito, pode ser um vicio de fábrica que pode t´se manifestando, mas se tu diz que já teve esse problema... era a mesma fonte? Pode ser suspeita... Já vi HDD zerado par pau em questão de meses por conta de fonte bomba, a tua pode não ser uma bomba de fábrica, mas por fadiga, pode estar começando a bombar... kkk
    Modo de recuperação você se refere ao modo de segurança?

    A fonte não é bomba: XFX XXX Edition Modular 650W. Porém, tem um pouco mais de 8 anos de uso. Pode ser que esteja perdendo a eficiência com o passar do tempo. Eu não tenho como medir quanto meu setup está consumindo de energia. Mas, se eu tivesse que chutar, não acho que meu setup consuma algo próximo dos 650W nominais da fonte, ainda mais considerando que as fabricantes de fontes são conservadoras e, na verdade, a fonte entrega mais do que os 650W nominais. Duvido que ela tenha perdido tanta eficiência com o passar do tempo. E se fosse a fonte a causar tais problemas, o meu outro HD, também da Samsung, mas de 500GB e que já tem quase 11 anos de uso, também teria o mesmo problema e está zerado. E, lembrando que esse HD está em alerta já tem alguns anos. A sensação que eu tenho é que o modelo em si que eu comprei é que apresenta defeito com mais facilidade.

  9. #6623
    Super Fighter Avatar de deltablade
    Inicio
    Mar 2011
    Idade
    34
    Posts
    1.974

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Meu PC está com um problema já tem alguns meses em que toda vez que eu dou boot nele, aparece uma mensagem de verificação:



    Não está afetando a performance do meu PC, mas está chato, além de eu temer que possa ser problema no meu SSD ou em algum outro HD e que um deles irá logo, logo para o saco e levar todos os meus pornôs vídeos de F1 e animes juntos. Eu formato o PC e ele dá boot normal (de 6 a 8 segundos). Mas, depois de um tempo, acontece algo aleatório no PC e ele faz essa verificação nesse volume que eu não faço a menor ideia de qual seja e o boot demora algo entre uns 15 a 20 segundos.

    Alguém aqui nesse moribundo fórum faz ideia do que possa ser isso e se tem como eu eliminar essa verificação? Eu suspeito já ter visto alguma pasta com esse nome extenso que se encontra na foto, mas não achei mais essa pasta.

    OBS: Eu deveria postar isso na parte de informática. Mas o fórum está tão capenga que vai por aqui, mesmo. rsrs



  10. #6624
    Super Fighter Avatar de Eduardo Yagami
    Inicio
    Aug 2011
    Idade
    37
    Posts
    1.953

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Modo de recuperação você se refere ao modo de segurança?
    Monta um Pendrive de instalação do Windows que tu tem, dá boot nele e em vez de "Intalar" escolha "reparar computador", ai tu escolhe o Prompt de comando e executa esses comandos

    Caso perguntar se tu quer desmontar o volume antes de verificar só confirmar e aguardar a eternidade até terminar

    Mas como te falei, vai corrigir provavelmente, mas não resolver...

    Citação Postado originalmente por Hwoarang Ver Post
    A fonte não é bomba: XFX XXX Edition Modular 650W. Porém, tem um pouco mais de 8 anos de uso. Pode ser que esteja perdendo a eficiência com o passar do tempo. Eu não tenho como medir quanto meu setup está consumindo de energia. Mas, se eu tivesse que chutar, não acho que meu setup consuma algo próximo dos 650W nominais da fonte, ainda mais considerando que as fabricantes de fontes são conservadoras e, na verdade, a fonte entrega mais do que os 650W nominais. Duvido que ela tenha perdido tanta eficiência com o passar do tempo. E se fosse a fonte a causar tais problemas, o meu outro HD, também da Samsung, mas de 500GB e que já tem quase 11 anos de uso, também teria o mesmo problema e está zerado. E, lembrando que esse HD está em alerta já tem alguns anos. A sensação que eu tenho é que o modelo em si que eu comprei é que apresenta defeito com mais facilidade.
    Como disse amiibo pode não ser de fábrica mas pode ter se desgastado com o tempo, mas tu bem disse que tu tem outro HDD que tá OK, HDDs idêncticos? Problemas identicos... rs

    Tu disse que tem um 2600K né? Deve estar dentro da margem, pq deve gastar no máximo uns 400 e poucos Watt, depende da arquitetura dela também...

    Por exemplo, cerca de 8 anos atrás as fontes por melhores que fossem tinham linhas de 12V separadas, duas, três as vezes até 4, w a potencia era somada. Isso desbalanceava o consumo pq tu acabava sobrecarregando uma das linhas e deixava outra mais ociosa. Agora as fontes mais recentes, construidas de 2013, 2014 pra cá, que são as que estão no mercado hoje, tem um único bloco de 12V. Tu checa isso na s especificações que vem impressas na carcaça da fonte...

    De repente teu HDD bão tá numa linha de 12V que não esteja cansada, enquanto os outros estejam,
    enfim...

    Bem, tua situação tá mesmo complicada né.. Melhor levar numa benzedeira tomar um passe pq tá phoda... kkkkk
    -------------------------------

    De qualquer maneira, faça aquele esquema dos plugs que te falei e monitore esse valor do Status...

    Acho inacreditável que mesmo fontes phodas tenham plugs tão vagabundos e não de materiais que resistem a deformação... Vai estar sendo muito útil senhor.
    Última edição por Eduardo Yagami; 25/08/2019 às 15:55.

  11. #6625
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Ninja Gaiden Black do Xbox foi feito pelo DEMONHO! Jogo difícil da poha!! Tô vendo que vou precisar recomeçar o jogo pois cheguei em um chefe e estou sem item de reposição de energia. Consegui passar o caveirão gigante dessa forma, mas esse outro chefe, como diria o Felipe Franco, NÃO VAI DAR, NÃO!

    EDIT: Os Correios são uma carniça! Esperando uma compra chegar o dia inteiro e, quando vou ver o rastreio, diz que o carteiro não foi atendido... MEU PAU DE ÓCULOS! Não é a primeira vez que me ocorre isso é não sou o único a passar por tal palhaçada. Nem sei se privatizar vai adiantar alguma coisa. Mas, o serviço dessa empresa é patético e desrespeitoso, pra não dizer outra coisa.
    Última edição por Hwoarang; 10/09/2019 às 17:34.

  12. #6626
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Os bots desandaram em me mandar MP! Será que eles querem fazer amizade comigo? Nem vou clicar porque vai que o fórum explode, né? rsrs

  13. #6627
    Advanced Fighter Avatar de Primo_Loco
    Inicio
    Oct 2010
    Localização
    Pelotas/RS
    Idade
    39
    Posts
    732

    Re: Desabafo Geral!

    Sobre os correios, soube que a Alibaba, a dona da AliExpress teria interesse em comprar. Eu acho que seria uma boa.
    Sobre os boots, ta um saco isso, eu acho que ta na hora de colocar o programinha pra dizer que não sou robo, assim não ficam fluindo e enchendo de porcaria.
    Bom, o meu caso é tenso. Eu estive uns meses atrás em Porto Alegre pra avisar minha avó, que ta cada vez mais ruim até pela idade. 91 anos. Depois de minha mãe ficar 3 semanas me enchendo o saco, fui obrigado a ir. Ai a [email protected] estoura. Cheguei em Porto Alegre, peguei um uber, e em menos de 10min passei mal, formigamento que começou no peito, depois foi pro corpo inteiro, dor no peito, ofegante, na hora pensei. To infartando. o Uber me levou pro hospital de clinicas. Fui direto fazer eletrograma pra ver e não teve nada de anormal, pressão 12/8, batimento 88 p/s. O susto foi tremendo. Fiquei das 14:50 as 18:30 pra observação. tire sangue e esperei o resultado. Nada de anormal.
    Chego em Pelotas de volta e vou no médico e pede uma bateria de exames. Na maioria normal. só o triglicerídio elevado e o colesterol alto mesma coisa.
    Assim , não se sabe o real motivo que deu. Ando muito estressado. Conclusão, marquei consulta com uma psicologa.
    O que realmente aconteceu foi excesso de ansiedade junto com acumulo de stress. Agora to na fase tratamento. As vexes sinto uma pequena dor no peito.
    Fora isso minha labradora vai ter que fazer duas cirurgias, uma da displasia e uma do ligamento cruzado.
    É bomba atrás de bomba. Bom que consegui pelo hospital universitário da minha cidade.
    Passei por mal bocados. Vamos ver com o andamento do tratamento se consigo resolver. fora depressão.
    Não tá fácil.

  14. #6628
    Super Fighter Avatar de Eduardo Yagami
    Inicio
    Aug 2011
    Idade
    37
    Posts
    1.953

    Re: Desabafo Geral!

    Por onde anda o Fish? Ele podia fechar aqueles tópicos de convite de sites de "Torresmo" Só atrai moscas e toda hora povo se cadastra só pra pedir, sem ver que o tópico já tá as traças e a pessoa mesmo nem volta mais...

    Daqui a pouco os BOTs vão começar a pedir convites tb

    E acho que já tá bom de dar mais umas 2 semanas de gancho pro Delta, ele já tá fugindo ao controle de novo...

  15. #6629
    Good Fighter Avatar de Hwoarang
    Inicio
    Nov 2010
    Idade
    34
    Posts
    244

    Re: Desabafo Geral!

    Yagami, só pra constar em relação àquela treta do HD que a gente estava discutindo: ao menos eu já notei que não se trata do cabo SATA o motivo do problema pra lentidão no boot do PC. Usando o cabo SATA do HD que, aparentemente, está um pouco folgado, não afetou em nada a performance dos outros drives e o PC segue dando boot normal. Eu até comprei outros cabos SATA, mas ainda não os testei. Mas, acho que nem precisa pra chegar à conclusão que o problema está é no HD, mesmo.

    O problema é que, de uns dias pra cá, o Windows 10 aqui tem travado e reiniciado estando eu, meramente, navegando pela internet. Porém, posso jogar um game pesado na Steam por horas que o Windows não reinicia. Pelo o que eu pesquisei, parece ser problema em alguma atualização defeituosa do Windows 10 e só me resta aguardar alguma atualização pra corrigir isso. Mas, tá chato, pois tem hora que eu mal ligo o PC e, depois de poucos minutos ao navegar na internet ou no próprio Windows Explorer, o PC reinicia sozinho. Até achei que pudesse se tratar da fonte, mas não faz sentido, uma vez que eu consigo jogar um game por horas, sendo que este puxa muito mais energia da fonte do que meramente navegar pela internet.

  16. #6630
    Super Fighter Avatar de Eduardo Yagami
    Inicio
    Aug 2011
    Idade
    37
    Posts
    1.953

    Re: Desabafo Geral!

    Citação Postado originalmente por Hwoarang Ver Post
    Yagami, só pra constar em relação àquela treta do HD que a gente estava discutindo: ao menos eu já notei que não se trata do cabo SATA o motivo do problema pra lentidão no boot do PC. Usando o cabo SATA do HD que, aparentemente, está um pouco folgado, não afetou em nada a performance dos outros drives e o PC segue dando boot normal. Eu até comprei outros cabos SATA, mas ainda não os testei. Mas, acho que nem precisa pra chegar à conclusão que o problema está é no HD, mesmo.

    O problema é que, de uns dias pra cá, o Windows 10 aqui tem travado e reiniciado estando eu, meramente, navegando pela internet. Porém, posso jogar um game pesado na Steam por horas que o Windows não reinicia. Pelo o que eu pesquisei, parece ser problema em alguma atualização defeituosa do Windows 10 e só me resta aguardar alguma atualização pra corrigir isso. Mas, tá chato, pois tem hora que eu mal ligo o PC e, depois de poucos minutos ao navegar na internet ou no próprio Windows Explorer, o PC reinicia sozinho. Até achei que pudesse se tratar da fonte, mas não faz sentido, uma vez que eu consigo jogar um game por horas, sendo que este puxa muito mais energia da fonte do que meramente navegar pela internet.
    Pelo menos tu tá eliminando uma possibilidade de cada vez... ahhaha Mas seria bom botar uns cabo novo já que tu tá trocando as coisas...

    Tu já tentou configurar o Windows pra não reiniciar qdo der crash, pra tentar ler a BSOD? Esse negócio de reiniciar assim do nada eu lembro de já ter passado uma vez, faz tempo... Não lembro se resolvi

Tópicos Similares

  1. Respostas: 1
    Último Post: 21/02/2016, 14:19
  2. Desabafo do satanás
    Por SlashZero no fórum Videos Online
    Respostas: 7
    Último Post: 21/10/2013, 01:16
  3. Desabafo de um Punheteiro
    Por ripman no fórum Videos Online
    Respostas: 3
    Último Post: 12/01/2013, 09:45
  4. Respostas: 10
    Último Post: 22/11/2012, 10:41
  5. Desabafo de um japonês
    Por Hyoga Knight no fórum Videos Online
    Respostas: 10
    Último Post: 03/09/2012, 00:34

Tags para este Tópico

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •