Bem vindo ao nosso forum ! É seu primeiro acesso?
Registro
Resultados 1 a 5 de 5
  1. #1

    Question Problema com ImgBurn, dando aviso e não abre...

    Do nada ele não abre mais, aparece esse erro

    "A inicialização da biblioteca de vinculo dinâmico SETUPAPI.dll falhou. O processo esta sendo finalizado de forma anômala."

    aparece esse aviso 2x e não abre

    Alguem sabe o pq?!

  2. #2
    Ultimate Fighter Avatar de guiltygear
    Inicio
    Oct 2010
    Localização
    Bahia
    Posts
    13.433

    Re: Problema com ImgBurn, dando aviso e não abre...

    Já tentou reinstalar?


    "Resident Evil Franchising Attorney"
    #VoltaRouken
    Emuladores
    Black Market Team

  3. #3

    Re: Problema com ImgBurn, dando aviso e não abre...

    Citação Postado originalmente por guiltygear Ver Post
    Já tentou reinstalar?
    o imgburn que baixei não precisa instalar

    http://www.diretodomundo.com/2012/09...n-2-5-7-0.html

  4. #4
    Ultimate Fighter Avatar de guiltygear
    Inicio
    Oct 2010
    Localização
    Bahia
    Posts
    13.433

    Re: Problema com ImgBurn, dando aviso e não abre...

    Citação Postado originalmente por Primeiro Vingador Ver Post
    o imgburn que baixei não precisa instalar

    http://www.diretodomundo.com/2012/09...n-2-5-7-0.html
    Sei que não é da minha conta. Mas por que você baixou em outro lugar um programa que é gratis? Você pode tentar a versão original para ver se resolve.


    "Resident Evil Franchising Attorney"
    #VoltaRouken
    Emuladores
    Black Market Team

  5. #5

    Re: Problema com ImgBurn, dando aviso e não abre...

    Citação Postado originalmente por guiltygear Ver Post
    Sei que não é da minha conta. Mas por que você baixou em outro lugar um programa que é gratis? Você pode tentar a versão original para ver se resolve.
    instalei o do site oficial, ta funcionando

    achei estranho pq ele parou de funcionar do nada, e a outra versão não precisa instalar

    valeu pela ajuda

Tópicos Similares

  1. Aviso de mudança na organização do fórum
    Por fabiofilho no fórum Novidades, Dúvidas e Sugestões
    Respostas: 0
    Último Post: 18/08/2016, 02:51
  2. Respostas: 1
    Último Post: 31/05/2016, 12:44
  3. Cabo HDMI sony original dando problema
    Por Primeiro Vingador no fórum Hardware
    Respostas: 2
    Último Post: 10/06/2013, 01:29
  4. Hackers transmitem aviso falso de "ataque zumbi" em TVs
    Por Hyoga Knight no fórum Assuntos Gerais
    Respostas: 3
    Último Post: 14/02/2013, 19:05
  5. Velox Reduz velocidade de upload sem prévio aviso
    Por fabiofilho no fórum Assuntos Gerais
    Respostas: 21
    Último Post: 27/05/2012, 15:10

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •